<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<base href="/skins/asevo/" />
		<title>La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA</title>
	<meta name="description" content="lahaine.org :: La juventud de Arganzuela sale en defensa del movimiento vecinal abriendo un nuevo centro social okupado. " />
	<meta name="keywords" content="anarquismo antifascismo indigenas socialismo comunismo marxismo capitalismo movimientos sociales lucha armada neoliberalismo audio video linux zapatista guerrilla colombia argentina cuba venezuela okupa imperialismo militares intifada anticapitalismo" />
	<meta property="og:title" content="La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" />
<meta property="og:url" content="https://madrid.lahaine.org/la-lucha-continua-okupacion-de" />
<meta property="og:description" content="La juventud de Arganzuela sale en defensa del movimiento vecinal abriendo un nuevo centro social okupado.
" />
<meta property="og:site_name" content="La Haine Madrid" />
<meta property="og:image" content="https://www.lahaine.org/b2-img21/thumb_340_agz_des.jpg" />
<meta property="og:image:height" content="340" />
<meta property="og:image:width" content="285" />

<!-- lh v4.0 next 4 tags are new // lh v5.1 added viewport-->
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="author" content="lahaine.org"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="lang" content="es"/>

	
	<meta property="twitter:card" content="summary_large_image" />
	<meta name="robots" content="INDEX,NOFOLLOW,NOODP" />
	<meta name="generator" content="b2evolution 6.10.2-stable" /> <!-- Please leave this for stats -->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://madrid.lahaine.org/?tempskin=_rss2" />
	<link rel="alternate" type="application/atom+xml" title="Atom" href="https://madrid.lahaine.org/?tempskin=_atom" />
			<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://madrid.lahaine.org/xmlsrv/rsd.php?blog=6" />
	
	<!-- headlines: -->
	<link type="text/css" rel="stylesheet" href="/rsc/build/b2evo_base.bmin.css?v=6.10.2-stable-2018-06-20" />
	<link type="text/css" rel="stylesheet" href="style.css?v=asevo+6.10.2+6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/jquery.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" src="/rsc/js/jquery/jquery.bubbletip.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" async src="/rsc/js/build/bubbletip.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<link type="text/css" rel="stylesheet" href="/rsc/css/jquery/jquery.bubbletip.css?v=6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/build/evo_frontoffice.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<!--[if IE 9 ]>
	<link type="text/css" rel="stylesheet" href="/rsc/css/ie9.css?v=6.10.2-stable-2018-06-20" />
	<![endif]-->
	<script type="text/javascript">
	/* <![CDATA[ */
		// Paths and vars are used by JS functions:
		var htsrv_url = 'https://madrid.lahaine.org/htsrv/';
		var restapi_url = 'https://madrid.lahaine.org/htsrv/rest.php?api_version=1&api_request=';
		var b2evo_icons_type = '';
		var blog_id = '6';
	/* ]]> */
	</script>
	<link type="text/css" rel="stylesheet" href="https://www.lahaine.org/rsc/css/font-awesome.min.css?v=6.10.2-stable-2018-06-20" />

	<link rel="icon" href="https://www.lahaine.org/favicon.ico" />		<script type='text/javascript'>
			function addLink()
			{
				var body_element = document.getElementsByTagName('body')[0];

				var selection;
				selection = window.getSelection();

				// added lines begin
				var htmlDiv = document.createElement("div");
				for (var i = 0; i < selection.rangeCount; ++i) {
					 htmlDiv.appendChild(selection.getRangeAt(i).cloneContents()); 
				} 
				var selectionHTML = htmlDiv.innerHTML;				
				// added lines end

				var pagelink = "<p><em>Texto completo en: <a href="https://www.lahaine.org/fX4A">https://www.lahaine.org/fX4A</a></em></p>"; //Change this if you like

				var copytext = selectionHTML + pagelink;
				var newdiv = document.createElement('div');
//				newdiv.style.position='absolute';
				newdiv.style.left='-99999px';
				body_element.appendChild(newdiv);
				newdiv.innerHTML = copytext;
				selection.selectAllChildren(newdiv);

				window.setTimeout(function () {
					body_element.removeChild(newdiv);
				}, 0);

			}

			document.oncopy = addLink;
		</script>
		</head>

<body class="unknown_device page_cached coll_6 disp_single detail_single item_104639 anonymous usergroup_none">


<div id="skin_wrapper" class="skin_wrapper_anonymous">
<!-- Start of skin_wrapper -->

<script type="text/javascript">
// lh v4.0 buttons to increase/decrease text size
	var newsfont = 14;
	var textoHtml;
	function zoom(Factor)
	{
		newsfont=newsfont + Factor*3;

		if (document.getElementById) { 
		    document.getElementById("styled_content_block").style.fontSize = newsfont+"px"; 
		} else { 
		    if (document.layers) { 
		        document.layers["styled_content_block"].fontSize = newsfont+"px"; 
		    } else { 
		        if (document.all) { 
		            eval("document.all." + "styled_content_block" + ".style.fontSize = \"" + newsfont + "px \""); 
		        } 
		    } 
		}
	}

// lh v4.0 new funtion for sending post by email: opens a java window
	function launch_email()
	{
		mailwindow = window.open ("https://www.lahaine.org/blog.php?disp=envp&p=104639","lh_art_env","width=450,height=300,location=0,menubar=0,resizable=1,scrollbars=yes,status=1,toolbar=0"); // lh v4.2
		mailwindow.moveTo(420, 20);
	}
</script>


<!-- lh v4.0 banner -->
<div class="logo_bgcontainer">
	<div class="logocontainer"><a href="https://www.lahaine.org/"><img src="img/banner_lh.gif" width="990" height="113" alt="lahaine.org"/></a></div>
</div>

<div class="head_zone">
<div class="inner_wrapper" style="font-size:80%;">
<div class="PageTop">
	<div class="widget_core_colls_list_public"><ul><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/est_espanol.php" class="default" title="La Haine Estado Español">Est. Español</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mundo.php" class="default" title="La Haine Mundo">Mundo</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_est_esp.php" class="default" title="La Haine MM SS Estado Español">MM SS E.Esp.</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_mundo.php" class="default" title="La Haine MM SS Mundo">MM SS Mundo</a></li><li style="color:#999;">|</li><li class="selected"><a href="https://madrid.lahaine.org/" class="selected" title="La Haine Madrid">Madrid</a></li><li style="color:#999;">|</li><li><a href="https://eh.lahaine.org/" class="default" title="La Haine Euskal Herria">Euskal Herria</a></li><li style="color:#999;">|</li><li><a href="https://ppcc.lahaine.org/" class="default" title="La Haine Països Catalans">Països Catalans</a></li><li style="color:#999;">|</li><li><a href="https://galiza.lahaine.org/" class="default" title="La Haine Galiza">Galiza</a></li><li style="color:#999;">|</li></ul></div>	&nbsp;
</div>
</div>
</div>


<div class="nav_zone">
<div class="inner_wrapper">
<div class="top_menu">
	<ul>
	<li>|</li><li class="evo_cat_leaf"><a href="https://madrid.lahaine.org/madrid-y-barrios/">Madrid</a>&nbsp;|</li>	</ul>
	&nbsp;
</div>
</div>
</div>


<div class="main_zone">
<div class="inner_wrapper" style="margin: 10px auto 0 auto;">

<!-- ============================ START OF HEADER =================================== -->
	
<!-- ============================ START OF SIDEBAR =================================== -->
<div class="evo_sidebar">
	
<div id="midcontent">

	<div class="evo_side_item $wi_class$"><div class="social_links" style="width:100%; display:block; border-bottom:1px solid #ccc; padding-bottom:10px; margin-bottom:10px;"><div class="social_links"><a href="https://twitter.com/LaHaineInfo" target="_blank"><img src="img/fatwitter.gif" width="50" height="50" alt="s&iacute;guenos en twitter" title="s&iacute;guenos en twitter" /></a></div><div class="social_links"><a href="https://www.facebook.com/Lahainecontrainfo" target="_blank"><img src="img/fafacebook.gif" width="50" height="50" alt="s&iacute;guenos en facebook" title="s&iacute;guenos en facebook" /></a></div><div class="social_links"><a href="https://www.youtube.com/channel/UCOUYpNP2MWhWtqNN06wWc6A" target="_blank"><img src="img/fayoutube.gif" width="50" height="50" alt="s&iacute;guenos en nuestro canal de youtube" title="s&iacute;guenos en nuestro canal de youtube" /></a></div></div>		<div style="text-align:center">

		<img src="img/banner-camis2019.jpg" width="100%" height="90" alt="" />

		<div><b><a href="https://www.lahaine.org/index.php?p=76938">Apoya econ&oacute;micamente a La Haine</a></b>
		<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="398F7HLP34N9U"><input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal. La forma r&aacute;pida y segura de pagar en Internet."><img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1"></form></div>
		</div>
		</div><div class="evo_side_item $wi_class$"><div style="text-align:center;margin:20px 0;"><a href="https://www.lahaine.org/?p=100468"><img src="https://www.lahaine.org/skins/tienda_lh.jpg" width="152" height="340" alt="" /></a></div><div style="text-align:center;margin:10px 0 20px 0;"><a href="https://www.lahaine.org/?p=100465"><img src="https://www.lahaine.org/skins/apoya_lh.jpg" width="152" height="340" alt="" /></a></div></div><div class="evo_side_item $wi_class$"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;t=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;title=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;text=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;via=lahaineinfo&amp;text=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<p class="p80">Direcci&oacute;n corta: https://lahaine.org/fX4A</p><div class="space_dash"></div><p class="p80">convertir a:<br /><a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=104639&amp;doc=epub" rel="nofollow"><img src="img/epub.gif" width="22" height="22" alt="Convertir a ePub" title="Convertir a ePub" />&nbsp; ePub</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=104639&amp;doc=pdf" rel="nofollow"><img src="img/pdf.gif" width="22" height="22" alt="Convertir a pdf" title="Convertir a pdf" />&nbsp; pdf</a></p><div class="space_dash"></div><!-- lh v4.0 buttons to increase/decrease text size -->
			<p class="p80"><a href="javascript:zoom(1);"><img src="img/aumentar.gif" title="Aumentar tama&ntilde;o texto"  width="30" height="30" alt="" /></a>
			<a href="javascript:zoom(-1);"><img src="img/disminuir.gif" title="Disminuir tama&ntilde;o texto" width="30" height="30" alt="" /></a>&nbsp; tama&ntilde;o texto</p>

			<div class="space_dash"></div>

<!-- lh v4.0 print/send -->
			<p class="p80"><a href="javascript:launch_email();" rel="nofollow" title="Enviar por e-mail"> <i class="fa fa-at" style="font-size:250%;"></i>&nbsp; enviar
			</a>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.lahaine.org/blog.php?disp=impr&amp;p=104639" rel="nofollow" title="Imprimir"> <i class="fa fa-print" style="font-size:250%;"></i>&nbsp; imprimir</a></p>

<!-- lh v4.0 google translate -->
			<hr style="color:#ccc;background-color:#ccc;height:1px;border:none;width:100%;margin:10px 0" />
			<p class="p80">traductor</p>
			<div id="google_translate_element" style="float:left; padding-left:15px"></div>

			<script type="text/javascript">
			function googleTranslateElementInit()
			{
				new google.translate.TranslateElement({pageLanguage: 'es', 
				includedLanguages: 'ar,ca,de,el,en,es,eu,fa,fr,it,gn,ja,ko,ku,nl,pl,pt,qu,ru,sv,tl,tr,vi,zh', 
				layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
			}
			</script>
			<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

			<style>
				div#google_translate_element div.goog-te-gadget-simple{background-color:#fff;}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span{color:#999}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span:hover{color:#ffffff}
			</style>
			<!-- end translator -->

<img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="17" alt="" /></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_noexcerpt evo_noteaser"><h3>lo más nuevo</h3><div class="panel-body"><ul><li><a href="https://madrid.lahaine.org/4m-las-elecciones-del-gatopardo" class="default">4M. Las elecciones del Gatopardo</a></li><li><a href="https://madrid.lahaine.org/denuncian-agresiones-policiales-a-internos" class="default">Denuncian agresiones policiales a internos del CIE de Aluche y su deportación en un vuelo a Colombia</a></li><li class="selected"><a href="https://madrid.lahaine.org/la-lucha-continua-okupacion-de" class="selected">La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA</a></li><li><a href="https://madrid.lahaine.org/manifestacion-autorizada-la-extrema-derecha" class="default">Manifestación autorizada. La extrema derecha organiza un tour para celebrar el «Dia de la Victoria»</a></li><li><a href="https://madrid.lahaine.org/el-gobiernolprogresistar-impide-manifestacion-por" class="default">El gobierno“progresista” impide manifestación por la libertad de Hasél con enorme operativo policial</a></li></ul></div></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_xml_feeds"><div class="rss_bull"><h3><span class="fa fa-rss-square" title="Feed XML" style="color:#F90"></span> rss</h3><div class="panel-body"><p></p><p></p><p><a href="https://madrid.lahaine.org/?tempskin=_atom">Atom</a></p><p><a href="https://madrid.lahaine.org/?tempskin=_rss2">RSS 2.0</a></p><div class="notes"><a href="https://www.lahaine.org/index.php?p=1777" target="_blank">&iquest;Qu&eacute; es RSS?</a></div></div></div><div class="rss_bull"><h3>boletín</h3>		<div style="text-align:center"><a href="https://www.autistici.org/mailman/listinfo/lahaine-news" target="_blank"><img src="img/banner_peq_boletin_lh.gif" width="130" height="110" alt="" class="" /></a></div>

</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /></div></div></div>

<!-- ============================ START OF main_area =================================== -->
<div class="evo_main_area">
	
	
<!-- ============================ START OF POSTS =================================== -->
	<div id="styled_content_block" style="background-color:#fff;margin-bottom:20px;	border-top: 3px solid #267abb;border-right: 1px solid #ccc;border-bottom: 1px solid #ccc;border-left: 1px solid #ccc;">
			<div id="item_104639" class="evo_post bPost_ptyp8 bPostpublished">

				<div class="space_transp"></div>
				<div class="evo_post_head">
				 24/03/2021 <b>::</b>  <a href="https://madrid.lahaine.org/madrid-y-barrios/" title="Navegar en la sección:">Madrid</a> 				</div>

				<h1 class="evo_post_title" style="font-size:200%; margin-bottom:25px;">
				La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA				</h1>

				<div class="evo_post_autman">
				x <a href="https://www.lahaine.org/?s=Barrios+al+Poder&amp;sentence=a_sentence&amp;disp=search" class="autman">Barrios al Poder</a>				</div>
				<div class="space_transp"></div>

				<div class="exc_artlh">La juventud de Arganzuela sale en defensa del movimiento vecinal abriendo un nuevo centro social okupado.
<img src="https://www.lahaine.org/b2-img21/thumb_340_agz_des.jpg" width="340" height="285" alt="" class="cent" /></div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /><div class="content_full"><div class="space_dash" style="margin:20px auto;"></div><p>Llega la primavera y florecen las iniciativas transformadoras. <a href="https://madrid.lahaine.org/unas-4000-personas-se-manifiestan">Miles de personas</a> se manifestaron el pasado 7 de febrero ante el cierre del Espacio Vecinal de Arganzuela que el gobierno del PP-VOX consumaría un día después. EVA era una institución popular de resistencia, un espacio autogestionado, expresión de uno de los movimientos vecinales más amplios y combativos de Madrid, que nació como respuesta al desalojo del centro social okupado La Traba, de carácter antifascista.</p>

<p>La impotencia está siendo canalizada de forma constructiva. Arganzuela 27, un numeroso colectivo de jóvenes del distrito de Arganzuela luchando por un barrio organizado, alegre y combativo, nos da las buenas nuevas abriendo un nuevo centro social okupado junto a la Plataforma de Afectados por la Hipoteca del distrito Centro.</p>

<p><img class="cent" src="https://www.lahaine.org/b2-img21/agz_art.jpg" alt="" width="650" height="" /></p>
<p>En su acto publico de presentación de su espacio extendieron la pancarta "Arganzuela para sus vecinas", para seguir alimentando esa extraña pero a la vez hermosa relación entre los jóvenes que enfrentan al sistema desde la okupación y las asociaciones vecinales que si bien trabajan desde un lugar muy distinto, a fin de cuentas comparten las reivindicaciones encaminadas a mejorar la vida de la gente.</p>

<p>En su comunicado lamentan que recientemente el barrio perdiera "su espacio de referencia vecinal: el EVA", que definen como un "ataque a los centros comunitarios" y en contra de "cualquier ápice de organización colectiva en Madrid":</p>

<p><img class="cent" src="https://www.lahaine.org/b2-img21/comunuicadoagz27.jpg" alt="" width="650" height="" /></p>
<p>Ahora desde el nuevo centro de La Traba sólo hay que cruzar la plaza Luca de Tena para visitar a sus estupendas vecinas.</p>


<p><em>Especial para <a href="http://www.lahaine.org/">La Haine</a></em></p></div>
				<div class="space_dash"></div><div class="small_lh"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;t=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;title=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;text=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadrid.lahaine.org%2Fla-lucha-continua-okupacion-de&amp;via=lahaineinfo&amp;text=La lucha continúa: Okupación de un nuevo centro social en respuesta al cierre de EVA" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="fb-like"><span><iframe src="https://www.facebook.com/plugins/like.php?href=https://lahaine.org/fX4A&amp;width=95&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=35" width="95" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span></div><p class="p80">Direcci&oacute;n corta: https://lahaine.org/fX4A</p></div>			</div><!-- end of div $Item->anchor_id() -->

			
	</div>

    <div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_withexcerpt evo_noteaser"><h3>noticias relacionadas</h3><div class="panel-body"><ul><li><div class="item_title"><a href="https://madrid.lahaine.org/4m-las-elecciones-del-gatopardo" class="default">4M. Las elecciones del Gatopardo</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=TrinCHEra+-+Organización+Obrera+Popular+Revolucionaria&amp;sentence=a_sentence&amp;disp=search" class="autman">TrinCHEra - Organización Obrera Popular Revolucionaria</a> ::  24/03/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Durante la última semana se suceden los acontecimientos-bomba en la escena política del país.</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/denuncian-agresiones-policiales-a-internos" class="default">Denuncian agresiones policiales a internos del CIE de Aluche y su deportación en un vuelo a Colombia</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Jairo+Vargas+Martín&amp;sentence=a_sentence&amp;disp=search" class="autman">Jairo Vargas Martín</a> ::  24/03/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Denuncian que se ha negado atención médica del 112 por parte de la Policía y temen que los agredidos y testigos sean expulsados</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/manifestacion-autorizada-la-extrema-derecha" class="default">Manifestación autorizada. La extrema derecha organiza un tour para celebrar el «Dia de la Victoria»</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Insurgente&amp;sentence=a_sentence&amp;disp=search" class="autman">Insurgente</a> ::  23/03/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">“Está comunicado en tiempo y forma, nos han dicho que no serán muchos, unas 50 personas, y que mantendrán las medidas sanitarias”, dicen las autoridades</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/el-gobiernolprogresistar-impide-manifestacion-por" class="default">El gobierno“progresista” impide manifestación por la libertad de Hasél con enorme operativo policial</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Izquierda+Diario&amp;sentence=a_sentence&amp;disp=search" class="autman">Izquierda Diario</a> ::  21/03/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Cientos de policías antidisturbios han rodeado a los jóvenes en Madrid y les han impedido realizar una manifestación por la libertad de expresión.</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/manifestacion-en-madrid-por-una" class="default">Manifestación en Madrid por una Ley de Vivienda y unas pensiones públicas dignas 2 horas ago   Manif</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=404+comunicación+popular&amp;sentence=a_sentence&amp;disp=search" class="autman">404 comunicación popular</a> ::  21/03/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Manifestación convocada el 20 de marzo en Madrid por la Alianza por el Derecho a la Vivienda y colectivos de pensionistas. </div></li></ul></div></div>
	</div><!-- end of div evo_main_area -->

<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div>

<div id="mobile_footer" class="mobile_footer">

	<ul>
		</ul>

</div>
<!-- =================================== START OF FOOTER =================================== -->
<div class="big_foot">

<div class="contact_zone">
<div class="inner_wrapper" style="font-size:82%;">

	<div style="float:left;">
		<h3 class="othercats_tit">Contactar con La Haine</h3>
		<p>Env&iacute;anos tus convocatorias y actividades!</p>
	</div>

	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=0">Estado Espa&ntilde;ol</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=7">Barcelona</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=9">Euskal Herria</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=3">Galiza</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=1">Madrid</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=8">Salamanca</a>
	</div>
<!-- lh v4.2 not used now	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=2">M&eacute;xico</a>
	</div> -->
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=4">Mundo</a>		
	</div>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div><!-- end div contact_zone -->

<div class="space_transp"></div>


<div class="foot_zone">
	<div class="inner_wrapper">

<!-- End of skin_wrapper -->
<!-- lh v4.0 last part of the footer, so it's visible in all kind of programs
</div>
lh end -->

	<table align="center" style="margin:5px 0; font-size:14px;">
	<tr><td>
	<p class="baseline">La Haine - Proyecto de desobediencia informativa, acci&oacute;n directa y revoluci&oacute;n social</p>
		<p class="baseline2">::&nbsp;
			<a href="https://www.lahaine.org/?p=7317"> [ Acerca de La Haine ]</a>&nbsp;&nbsp;&nbsp;

			<a href="https://www.lahaine.org/?p=32282"> [ Nota legal ]</a>&nbsp;&nbsp;&nbsp;

			<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/deed.es" target="_blank" class="baseline2"><img alt="Creative Commons License" style="border-width:0;vertical-align:bottom" src="img/80x15.png" width="80" height="15" /></a>&nbsp;&nbsp;&nbsp;

			<a href="https://www.lahaine.org/?p=1623">[ Clave p&uacute;blica PGP ]</a>&nbsp;<a href="https://www.lahaine.org/admin.php" target="_blank">::</a>
		</p>
	</td>

	<td style="width:115px;">
	</td>

	<td>
		<a href="https://www.lahaine.org/"><img src="img/lhbanner_peq.jpg" width="242" height="33" alt="Principal" style="border-width:0;" /></a>
	</td></tr>
	</table>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

	</div><!-- lh end div inner_wrapper -->
</div><!-- lh end div foot_zone -->
</div><!-- lh end div big_foot -->
</div><!-- lh end div id="skin_wrapper" -->

<!-- // lh v5.0 go top arrow -->
<button onclick="topFunction()" id="myBtn" title="Ir arriba"><img src="img/flechaup.gif" width="40" height="40" alt="Ir arriba"/></button>

<script>
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}
// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>
<!-- lh end -->

</body>
</html>