<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-ES" lang="es-ES">
<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<base href="/skins/asevo/" />
		<title>CSO La Traba: Generar poder desde abajo y recursos para la lucha popular</title>
	<meta name="description" content="lahaine.org :: La Haine entrevista a Lucas, portavoz de prensa del CSO La Traba, desalojado ayer por 200 policías. " />
	<meta name="keywords" content="anarquismo antifascismo indigenas socialismo comunismo marxismo capitalismo movimientos sociales lucha armada neoliberalismo audio video linux zapatista guerrilla colombia argentina cuba venezuela okupa imperialismo militares intifada anticapitalismo" />
	<meta property="og:title" content="CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://madrid.lahaine.org/objetivo-la-traba-crear-poder" />
<meta property="og:description" content="La Haine entrevista a Lucas, portavoz de prensa del CSO La Traba, desalojado ayer por 200 policías.
" />
<meta property="og:site_name" content="La Haine Madrid" />
<meta property="og:image" content="https://www.lahaine.org/b2-img21/thumb_340_ltno.jpg" />
<meta property="og:image:height" content="340" />
<meta property="og:image:width" content="255" />

<!-- lh v4.0 next 4 tags are new // lh v5.1 added viewport // lh v5.3 added icon -->
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="author" content="lahaine.org"/>
	<meta name="revisit-after" content="1 days"/>
	<meta name="lang" content="es"/>
		<link rel="icon" href="https://www.lahaine.org/favicon.png" sizes="32x32" />

	<meta name="twitter:site" content="@LaHaineInfo" />
<meta property="twitter:title" content="CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" />
<meta property="twitter:description" content="La Haine entrevista a Lucas, portavoz de prensa del CSO La Traba, desalojado ayer por 200 policías.
" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.lahaine.org/b2-img21/thumb_340_ltno.jpg" />
<meta name="twitter:image:alt" content="" />
	<meta name="robots" content="INDEX,NOFOLLOW,NOODP" />
	<meta name="generator" content="b2evolution 6.10.2-stable" /> <!-- Please leave this for stats -->
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://madrid.lahaine.org/?tempskin=_rss2" />
	<link rel="alternate" type="application/atom+xml" title="Atom" href="https://madrid.lahaine.org/?tempskin=_atom" />
			<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://madrid.lahaine.org/xmlsrv/rsd.php?blog=6" />
	
	<!-- headlines: -->
	<link type="text/css" rel="stylesheet" href="/rsc/build/b2evo_base.bmin.css?v=6.10.2-stable-2018-06-20" />
	<link type="text/css" rel="stylesheet" href="style.css?v=asevo+6.10.2+6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/jquery.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" src="/rsc/js/jquery/jquery.bubbletip.min.js?v=6.10.2-stable-2018-06-20"></script>
	<script type="text/javascript" async src="/rsc/js/build/bubbletip.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<link type="text/css" rel="stylesheet" href="/rsc/css/jquery/jquery.bubbletip.css?v=6.10.2-stable-2018-06-20" />
	<script type="text/javascript" src="/rsc/js/build/evo_frontoffice.bmin.js?v=6.10.2-stable-2018-06-20"></script>
	<!--[if IE 9 ]>
	<link type="text/css" rel="stylesheet" href="/rsc/css/ie9.css?v=6.10.2-stable-2018-06-20" />
	<![endif]-->
	<script type="text/javascript">
	/* <![CDATA[ */
		// Paths and vars are used by JS functions:
		var htsrv_url = 'https://madrid.lahaine.org/htsrv/';
		var restapi_url = 'https://madrid.lahaine.org/htsrv/rest.php?api_version=1&api_request=';
		var b2evo_icons_type = '';
		var blog_id = '6';
	/* ]]> */
	</script>
	<link type="text/css" rel="stylesheet" href="https://www.lahaine.org/rsc/css/font-awesome.min.css?v=6.10.2-stable-2018-06-20" />

			<script type='text/javascript'>
			function addLink()
			{
				var body_element = document.getElementsByTagName('body')[0];

				var selection;
				selection = window.getSelection();

				// added lines begin
				var htmlDiv = document.createElement("div");
				for (var i = 0; i < selection.rangeCount; ++i) {
					 htmlDiv.appendChild(selection.getRangeAt(i).cloneContents()); 
				} 
				var selectionHTML = htmlDiv.innerHTML;				
				// added lines end

				var pagelink = "<p><em>Texto completo en: <a href="https://www.lahaine.org/fZ6M">https://www.lahaine.org/fZ6M</a></em></p>"; //Change this if you like

				var copytext = selectionHTML + pagelink;
				var newdiv = document.createElement('div');
//				newdiv.style.position='absolute';
				newdiv.style.left='-99999px';
				body_element.appendChild(newdiv);
				newdiv.innerHTML = copytext;
				selection.selectAllChildren(newdiv);

				window.setTimeout(function () {
					body_element.removeChild(newdiv);
				}, 0);

			}

			document.oncopy = addLink;
		</script>
		</head>

<body class="unknown_device page_cached coll_6 disp_single detail_single item_106043 anonymous usergroup_none">


<div id="skin_wrapper" class="skin_wrapper_anonymous">
<!-- Start of skin_wrapper -->

<script type="text/javascript">
// lh v4.0 buttons to increase/decrease text size
	var newsfont = 14;
	var textoHtml;
	function zoom(Factor)
	{
		newsfont=newsfont + Factor*3;

		if (document.getElementById) { 
		    document.getElementById("styled_content_block").style.fontSize = newsfont+"px"; 
		} else { 
		    if (document.layers) { 
		        document.layers["styled_content_block"].fontSize = newsfont+"px"; 
		    } else { 
		        if (document.all) { 
		            eval("document.all." + "styled_content_block" + ".style.fontSize = \"" + newsfont + "px \""); 
		        } 
		    } 
		}
	}

// lh v4.0 new funtion for sending post by email: opens a java window
	function launch_email()
	{
		mailwindow = window.open ("https://www.lahaine.org/blog.php?disp=envp&p=106043","lh_art_env","width=450,height=300,location=0,menubar=0,resizable=1,scrollbars=yes,status=1,toolbar=0"); // lh v4.2
		mailwindow.moveTo(420, 20);
	}
</script>


<!-- lh v4.0 banner -->
<div class="logo_bgcontainer">
	<div class="logocontainer"><a href="https://www.lahaine.org/"><img src="img/banner_lh.gif" width="990" height="113" alt="lahaine.org"/></a></div>
</div>

<div class="head_zone">
<div class="inner_wrapper" style="font-size:80%;">
<div class="PageTop">
	<div class="widget_core_colls_list_public"><ul><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/est_espanol.php" class="default" title="La Haine Estado Español">Est. Español</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mundo.php" class="default" title="La Haine Mundo">Mundo</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_est_esp.php" class="default" title="La Haine MM SS Estado Español">MM SS E.Esp.</a></li><li style="color:#999;">|</li><li><a href="https://www.lahaine.org/mm_ss_mundo.php" class="default" title="La Haine MM SS Mundo">MM SS Mundo</a></li><li style="color:#999;">|</li><li class="selected"><a href="https://madrid.lahaine.org/" class="selected" title="La Haine Madrid">Madrid</a></li><li style="color:#999;">|</li><li><a href="https://eh.lahaine.org/" class="default" title="La Haine Euskal Herria">Euskal Herria</a></li><li style="color:#999;">|</li><li><a href="https://ppcc.lahaine.org/" class="default" title="La Haine Països Catalans">Països Catalans</a></li><li style="color:#999;">|</li><li><a href="https://galiza.lahaine.org/" class="default" title="La Haine Galiza">Galiza</a></li><li style="color:#999;">|</li></ul></div>	&nbsp;
</div>
</div>
</div>


<div class="nav_zone">
<div class="inner_wrapper">
<div class="top_menu">
	<ul>
	<li>|</li><li class="evo_cat_leaf"><a href="https://madrid.lahaine.org/madrid-y-barrios/">Madrid</a>&nbsp;|</li>	</ul>
	&nbsp;
</div>
</div>
</div>


<div class="main_zone">
<div class="inner_wrapper" style="margin: 10px auto 0 auto;">

<!-- ============================ START OF HEADER =================================== -->
	
<!-- ============================ START OF SIDEBAR =================================== -->
<div class="evo_sidebar">
	
<div id="midcontent">

	<div class="evo_side_item $wi_class$"><div class="social_links" style="width:100%; display:block; border-bottom:1px solid #ccc; padding-bottom:10px; margin-bottom:10px;"><div class="social_links"><a href="https://twitter.com/LaHaineInfo" target="_blank"><img src="img/fatwitter.gif" width="50" height="50" alt="s&iacute;guenos en twitter" title="s&iacute;guenos en twitter" /></a></div><div class="social_links"><a href="https://www.facebook.com/Lahainecontrainfo" target="_blank"><img src="img/fafacebook.gif" width="50" height="50" alt="s&iacute;guenos en facebook" title="s&iacute;guenos en facebook" /></a></div><div class="social_links"><a href="https://www.youtube.com/channel/UCOUYpNP2MWhWtqNN06wWc6A" target="_blank"><img src="img/fayoutube.gif" width="50" height="50" alt="s&iacute;guenos en nuestro canal de youtube" title="s&iacute;guenos en nuestro canal de youtube" /></a></div></div>		<div style="text-align:center">

		<img src="img/banner-camis2019.jpg" width="100%" height="90" alt="" />

		<div><b><a href="https://www.lahaine.org/index.php?p=76938">Apoya econ&oacute;micamente a La Haine</a></b>
		<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="398F7HLP34N9U"><input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donate_LG.gif" border="0" name="submit" alt="PayPal. La forma r&aacute;pida y segura de pagar en Internet."><img alt="" border="0" src="https://www.paypalobjects.com/es_ES/i/scr/pixel.gif" width="1" height="1"></form></div>
		</div>
		</div><div class="evo_side_item $wi_class$"><div style="text-align:center;margin:20px 0;"><a href="https://www.lahaine.org/?p=100468"><img src="https://www.lahaine.org/skins/tienda_lh.jpg" width="152" height="340" alt="" /></a></div><div style="text-align:center;margin:10px 0 20px 0;"><a href="https://www.lahaine.org/?p=100465"><img src="https://www.lahaine.org/skins/apoya_lh.jpg" width="152" height="340" alt="" /></a></div></div><div class="evo_side_item $wi_class$"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;t=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;title=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;text=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;via=lahaineinfo&amp;text=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:150%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<p class="p80">Direcci&oacute;n corta: https://lahaine.org/fZ6M</p><div class="space_dash"></div><p class="p80">convertir a:<br /><a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=106043&amp;doc=epub" rel="nofollow"><img src="img/epub.gif" width="22" height="22" alt="Convertir a ePub" title="Convertir a ePub" />&nbsp; ePub</a> &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <a href="https://www.lahaine.org/blog.php?disp=epub&amp;p=106043&amp;doc=pdf" rel="nofollow"><img src="img/pdf.gif" width="22" height="22" alt="Convertir a pdf" title="Convertir a pdf" />&nbsp; pdf</a></p><div class="space_dash"></div><!-- lh v4.0 buttons to increase/decrease text size -->
			<p class="p80"><a href="javascript:zoom(1);"><img src="img/aumentar.gif" title="Aumentar tama&ntilde;o texto"  width="30" height="30" alt="" /></a>
			<a href="javascript:zoom(-1);"><img src="img/disminuir.gif" title="Disminuir tama&ntilde;o texto" width="30" height="30" alt="" /></a>&nbsp; tama&ntilde;o texto</p>

			<div class="space_dash"></div>

<!-- lh v4.0 print/send -->
			<p class="p80"><a href="javascript:launch_email();" rel="nofollow" title="Enviar por e-mail"> <i class="fa fa-at" style="font-size:250%;"></i>&nbsp; enviar
			</a>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.lahaine.org/blog.php?disp=impr&amp;p=106043" rel="nofollow" title="Imprimir"> <i class="fa fa-print" style="font-size:250%;"></i>&nbsp; imprimir</a></p>

<!-- lh v4.0 google translate -->
			<hr style="color:#ccc;background-color:#ccc;height:1px;border:none;width:100%;margin:10px 0" />
			<p class="p80">traductor</p>
			<div id="google_translate_element" style="float:left; padding-left:15px"></div>

			<script type="text/javascript">
			function googleTranslateElementInit()
			{
				new google.translate.TranslateElement({pageLanguage: 'es', 
				includedLanguages: 'ar,ca,de,el,en,es,eu,fa,fr,it,gn,ja,ko,ku,nl,pl,pt,qu,ru,sv,tl,tr,vi,zh', 
				layout: google.translate.TranslateElement.InlineLayout.SIMPLE}, 'google_translate_element');
			}
			</script>
			<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>

			<style>
				div#google_translate_element div.goog-te-gadget-simple{background-color:#fff;}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span{color:#999}
				div#google_translate_element div.goog-te-gadget-simple a.goog-te-menu-value span:hover{color:#ffffff}
			</style>
			<!-- end translator -->

<img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="17" alt="" /></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_noexcerpt evo_noteaser"><h3>lo más nuevo</h3><div class="panel-body"><ul><li><a href="https://madrid.lahaine.org/la-audiencia-ordena-que-los" class="default">La Audiencia ordena que los asaltantes de la Librería Blanquerna ingresen en prisión antes de 1 mes</a></li><li><a href="https://madrid.lahaine.org/purucaya-ceremonia-en-memoria-de" class="default">Purucaya (ceremonia) en memoria de Fernando Condorcanqui en Madrid [Galería de Fotos]</a></li><li class="selected"><a href="https://madrid.lahaine.org/objetivo-la-traba-crear-poder" class="selected">CSO La Traba: Generar poder desde abajo y recursos para la lucha popular</a></li><li><a href="https://madrid.lahaine.org/200-antidisturbios-desalojan-el-cso" class="default">200 antidisturbios desalojan el CSO La Traba</a></li><li><a href="https://madrid.lahaine.org/madrid-obviar-la-muerte-de" class="default">Madrid: obviar la muerte de más de 7.000 personas en residencias</a></li></ul></div></div><div class="panel panel-default evo_widget evo_side_item widget_core_coll_xml_feeds"><div class="rss_bull"><h3><span class="fa fa-rss-square" title="Feed XML" style="color:#F90"></span> rss</h3><div class="panel-body"><p></p><p></p><p><a href="https://madrid.lahaine.org/?tempskin=_atom">Atom</a></p><p><a href="https://madrid.lahaine.org/?tempskin=_rss2">RSS 2.0</a></p><div class="notes"><a href="https://www.lahaine.org/index.php?p=1777" target="_blank">&iquest;Qu&eacute; es RSS?</a></div></div></div><div class="rss_bull"><h3>boletín</h3>		<div style="text-align:center"><a href="https://www.autistici.org/mailman/listinfo/lahaine-news" target="_blank"><img src="img/banner_peq_boletin_lh.gif" width="130" height="110" alt="" class="" /></a></div>

</div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /></div></div></div>

<!-- ============================ START OF main_area =================================== -->
<div class="evo_main_area">
	
	
<!-- ============================ START OF POSTS =================================== -->
	<div id="styled_content_block" style="background-color:#fff;margin-bottom:20px;	border-top: 3px solid #267abb;border-right: 1px solid #ccc;border-bottom: 1px solid #ccc;border-left: 1px solid #ccc;">
			<div id="item_106043" class="evo_post bPost_ptyp8 bPostpublished">

				<div class="space_transp"></div>
				<div class="evo_post_head">
				 16/11/2021 <b>::</b>  <a href="https://madrid.lahaine.org/madrid-y-barrios/" title="Navegar en la sección:">Madrid</a> 				</div>

				<h1 class="evo_post_title" style="font-size:200%; margin-bottom:25px;">
				CSO La Traba: Generar poder desde abajo y recursos para la lucha popular				</h1>

				<div class="evo_post_autman">
				x <a href="https://www.lahaine.org/?s=La+Haine+-+Madrid&amp;sentence=a_sentence&amp;disp=search" class="autman">La Haine - Madrid</a>				</div>
				<div class="space_transp"></div>

				<div class="exc_artlh">La Haine entrevista a Lucas, portavoz de prensa del CSO La Traba, desalojado ayer por 200 policías.
<img src="https://www.lahaine.org/b2-img21/thumb_340_ltno.jpg" width="340" height="255" alt="" class="izq" /></div><img src="https://www.lahaine.org/skins/asevo/img/espaciador625.gif" width="100%" height="1" alt="" /><div class="content_full"><div class="space_dash" style="margin:20px auto;"></div><p>Entrevistamos a Lucas, portavoz de prensa de La Traba, todavía con la tensión en el cuerpo pero con la satisfacción de haber logrado que la protesta contra el desalojo del centro social no hubiera arrastrado detenidos ni multados. El objetivo era mantener el centro social pero siempre evitando situaciones de represión que no se pudieran asumir. Se ha perdido un espacio de lucha importante pero Lucas se siente motivado para seguir adelante con el trabajo militante que desarrolla junto a sus compañeros/as, y contento por el apoyo recibido.</p>
<p><strong>La Haine.- ¿Cómo fue el desalojo?</strong></p>
<p>Lucas.- Por la mañana cuando llegamos nos encontramos con un despliegue de aproximadamente unos 25-30 furgones de antidisturbios, desde las 5:30 de la mañana, rodeando absolutamente todo el centro social. Entonces al ver esa situación, la defensa que había planteada para el centro social la hemos cambiado. Además teníamos gente y cosas dentro, entonces hemos visto que la mejor gestión era llegar a un acuerdo con la policía para intentar sacar todo y a los compañeros sin ninguna identificación y sin multas. Fuera hemos tratado de desarrollar la actividad con tranquilidad, nos hemos congregado en la plaza de al lado todos los compañeros/as junto con el apoyo que ha venido.</p>
<p><br /><strong>LH.- ¿Por qué crees que el dispositivo policíal fue tan grande?</strong></p>
<p>L.- Bajo nuestro punto de vista por el miedo que tienen a los proyectos revolucionarios como La Traba. Para nosotros es obvio que la construcción de poder popular con los colectivos sociales, vecinales y antifascistas durante estos 14 años es una trayectoria que es imposible de borrar, y tiene una trascendencia política que no les gusta. Es el miedo de las instituciones a que proyectos como estos sigan creciendo.</p>
<p><strong>LH.- ¿Cuál es sido el rol de los medios de comunicación en este desalojo?</strong></p>
<p>Nuestra relación con los medios de comunicación ha sido cordial en todo momento. Eso sí, nos llama la atención que sobre todo medios como Telemadrid estuvieran haciendo directos en frente del centro social desde las 7.30 de la mañana cuando supuestamente no sabían muy bien lo que iba a pasar. En ese sentido algunos medios han estado metiendo presión directa para que la gente no venga, no acuda a mostrar su solidaridad y para meter miedo. Aun así estamos muy contentos del apoyo que hemos recibido. Hay un montón de compañeros/as que acudieron a la convocatoria.</p>
<p><strong>LH.- La Traba siempre ha abogado por la necesidad de hacer trabajo de barrio y tejer redes con los movimientos vecinales, ¿por qué?</strong></p>
<p>L.- Entendemos que a la hora de generar contrapoderes se pueden crear espacios muy potentes entre los vecinos/as. Por eso siempre hemos promovido el barrionalismo y una serie de trabajos dentro del barrio que fortaleciera una estructura social reivindicativa, y creemos que además en Arganzuela hay muy buena receptividad, por eso se han creado proyectos tan potentes como el Espacio Vecinal Arganzuela y muchos otros.</p>
<p><strong>LH.- Durante vuestra trayectoria, ¿habéis intentado priorizar ideologías políticas como el comunismo o el anarquismo, por ejemplo?</strong></p>
<p>L.- Nuestras ideas políticas tienen que ver con trabajar en el barrio, con los colectivos juveniles antifascistas y con contribuir desde nuestras actividades culturales en el mundo de la cultura urbana, todo ello orientado a crear poder popular. Luego las líneas ideológicas de cada uno pueden ser más hacia un lado o hacia otro, pero la vocación de confluencia siempre ha estado presente dentro de La Traba, siempre hemos tratado de tener un espectro muy amplio de gente pero con la que, en esencia, coincidiéramos que lo importante es ser abiertos y acumular fuerzas desde lo local.</p>
<p><strong>LH.- Según vuestra perspectiva, ¿Qué otros modelos de acción similares al de La Traba existen en Madrid?</strong></p>
<p>L.- Han habido muchas altas y bajas en Madrid en los últimos años. El Estado está presionando mucho para que desaparezcan esta clase de colectivos, sin embargo vemos que a pesar de todo siguen creciendo y siguen volviendo a crearse, como el caso del CSO La Animosa en Hortaleza o como el CSOA La Ferroviaria. Creemos que la gente tiene ganas de que sigan existiendo esta clase de movimientos sociales y políticos.</p>
<p><strong>LH.- ¿Cómo se plantea el trabajo de un proyecto de confrontación, como es el CSO Traba, en un contexto de "Gobierno Progresista", con partidos de centro-izquierda en el gobierno?</strong></p>
<p>L.- Nuestro trabajo ha estado fundamentalmente centrado en el barrio aunque por supuesto nos interesa que surjan otros espacios alternativos en Madrid y si podemos contribuir a ello lo hacemos encantados. Nosotros no dependemos de ningún partido a la hora de actuar y tampoco nos definimos como afínes a ninguno de ellos, simplemente establecemos nuestras metas y desarrollamos nuestros proyectos y a partir de ahí abrimos la puerta a confluir con otros agentes. Podemos decir que hemos notado diferencias entre unos gobiernos y otros en el ámbito local, a la hora de dejar hacer, prohibiciones, acosos policiales y neonazis, vejaciones, etc... aunque luego los desalojos llegan de todos modos, como ha sido nuestro caso. Lo importante es que nosotros tenemos el eje puesto en la construcción de poder popular antifascista y a partir de ahí generamos autoorganización y espacios de acción unitarios a nivel de barrio.</p>
<p><strong>LH.- Sin embargo hay muchas opiniones que dicen que el Goberno de coalición progresista es un ente desmovilizador de los movimientos sociales, ¿Cómo lo véis desde vuestra perspectiva?</strong></p>
<p>L.- Nosotros tratamos de aprovechar todos los contextos para generar poder desde abajo y recursos para la lucha popular, más allá de quien gobierne. Es decir, priorizamos nuestros nuestros objetivos y no nos desmovilizan porque no nos dejamos desmovilizar.</p>
<p><br /><strong>LH.- ¿Cuál es el futuro de La Traba?</strong></p>
<p>L.- El futuro de La Traba es seguir, lo tenemos clarísimo. "Aquí, en Pekín o en Pokón", como solemos decir entre nosotros, se trata de continuar el proyecto de una manera u otra. Y no parar. Hemos dicho que queremos estar 50 años en el barrio de Arganzuela y eso es lo mínimo que intentaremos hacer.</p></div>
				<div class="space_dash"></div><div class="small_lh"><p style="margin-bottom:5px">compartir</p><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;t=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Facebook" target="_blank"><i class="fa fa-facebook" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://www.meneame.net/submit.php?url=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;title=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Meneame" target="_blank"><i class="fa fa-maxcdn" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/share/url?url=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;text=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Telegram" target="_blank"><i class="fa fa-telegram" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmadrid.lahaine.org%2Fobjetivo-la-traba-crear-poder&amp;via=lahaineinfo&amp;text=CSO La Traba: Generar poder desde abajo y recursos para la lucha popular" title="Twitter" target="_blank"><i class="fa fa-twitter" style="font-size:190%;"></i></a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<div class="fb-like"><span><iframe src="https://www.facebook.com/plugins/like.php?href=https://lahaine.org/fZ6M&amp;width=95&amp;layout=standard&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=35" width="95" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></span></div><p class="p80">Direcci&oacute;n corta: https://lahaine.org/fZ6M</p></div>			</div><!-- end of div $Item->anchor_id() -->

			
	</div>

    <div class="panel panel-default evo_widget evo_side_item widget_core_coll_item_list side_box most_visited evo_nogroup evo_withtitle evo_nopic evo_withexcerpt evo_noteaser"><h3>noticias relacionadas</h3><div class="panel-body"><ul><li><div class="item_title"><a href="https://madrid.lahaine.org/la-audiencia-ordena-que-los" class="default">La Audiencia ordena que los asaltantes de la Librería Blanquerna ingresen en prisión antes de 1 mes</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=SareAntifaxista&amp;sentence=a_sentence&amp;disp=search" class="autman">SareAntifaxista</a> ::  16/11/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Los hechos ocurrieron en la Diada de 2013 (11 Septiembre), durante la cual un grupo de nazi-fascistas irrumpió en el local a empujones provocando destrozos.</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/purucaya-ceremonia-en-memoria-de" class="default">Purucaya (ceremonia) en memoria de Fernando Condorcanqui en Madrid [Galería de Fotos]</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Colectiva+Kunturcanqui&amp;sentence=a_sentence&amp;disp=search" class="autman">Colectiva Kunturcanqui</a> ::  16/11/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Sus restos aún continúan en una fosa común en el subsuelo de la Parroquia de San Sebastián (Atocha 39)</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/200-antidisturbios-desalojan-el-cso" class="default">200 antidisturbios desalojan el CSO La Traba</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=La+Haine+-+Madrid&amp;sentence=a_sentence&amp;disp=search" class="autman">La Haine - Madrid</a> ::  15/11/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Alrededor de 25 furgones de la policía antidisturbios blindaron los accesos al centro social desde las 5.30 de la mañana.
</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/madrid-obviar-la-muerte-de" class="default">Madrid: obviar la muerte de más de 7.000 personas en residencias</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=Sara+Plaza&amp;sentence=a_sentence&amp;disp=search" class="autman">Sara Plaza</a> ::  15/11/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Quieren cerrar la boca de 300 querellantes. “Nosotras vamos a seguir luchando”, advierten</div></li><li><div class="item_title"><a href="https://madrid.lahaine.org/cso-la-traba-llama-a" class="default">CSO La Traba llama a defender el espacio frente al intento de desalojo</a></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;"><em>x <a href="https://www.lahaine.org/?s=La+Haine+-+Madrid&amp;sentence=a_sentence&amp;disp=search" class="autman">La Haine - Madrid</a> ::  14/11/2021</em></div><div class="item_excerpt" style="margin-left:10px; font-size:85%;">Este lunes 15 de noviembre a partir de las 8:00 de la mañana, en el Paseo Delicias 51. Metro "Palos de la Frontera"
</div></li></ul></div></div>
	</div><!-- end of div evo_main_area -->

<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div>

<div id="mobile_footer" class="mobile_footer">

	<!-- <ul> // lh v5.3 <ul> not needed -->

		<!-- </ul> // lh v5.3 don't close <ul> -->

</div>
<!-- =================================== START OF FOOTER =================================== -->
<div class="big_foot">

<div class="contact_zone">
<div class="inner_wrapper" style="font-size:82%;">

	<div style="float:left;">
		<h3 class="othercats_tit">Contactar con La Haine</h3>
		<p>Env&iacute;anos tus convocatorias y actividades!</p>
	</div>

	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=0">Estado Espa&ntilde;ol</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=7">Barcelona</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=9">Euskal Herria</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=3">Galiza</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=1">Madrid</a>
	</div>
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=8">Salamanca</a>
	</div>
<!-- lh v4.2 not used now	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=2">M&eacute;xico</a>
	</div> -->
	<div class="contact_link">
		<a href="https://www.lahaine.org/blog.php?disp=envu&amp;em=4">Mundo</a>		
	</div>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

</div>
</div><!-- end div contact_zone -->

<div class="space_transp"></div>


<div class="foot_zone">
	<div class="inner_wrapper">

<!-- End of skin_wrapper -->
<!-- lh v4.0 last part of the footer, so it's visible in all kind of programs
</div>
lh end -->

	<table align="center" style="margin:5px 0; font-size:14px;">
	<tr><td>
	<p class="baseline">La Haine - Proyecto de desobediencia informativa, acci&oacute;n directa y revoluci&oacute;n social</p>
		<p class="baseline2">::&nbsp;
			<a href="https://www.lahaine.org/?p=7317"> [ Acerca de La Haine ]</a>&nbsp;&nbsp;&nbsp;

			<a href="https://www.lahaine.org/?p=32282"> [ Nota legal ]</a>&nbsp;&nbsp;&nbsp;

			<a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/es/deed.es" target="_blank" class="baseline2"><img alt="Creative Commons License" style="border-width:0;vertical-align:bottom" src="img/80x15.png" width="80" height="15" /></a>&nbsp;<a href="https://www.lahaine.org/admin.php" target="_blank">::</a>
		</p>
	</td>

	<td style="width:115px;">
	</td>

	<td>
		<a href="https://www.lahaine.org/"><img src="img/lhbanner_peq.jpg" width="242" height="33" alt="Principal" style="border-width:0;" /></a>
	</td></tr>
	</table>

	<div class="clear"><span style="background-position: -0px -0px; width: 1px; height: 1px; line-height: 1px" title="" class="icon">&nbsp;</span></div>

	</div><!-- lh end div inner_wrapper -->
</div><!-- lh end div foot_zone -->
</div><!-- lh end div big_foot -->
</div><!-- lh end div id="skin_wrapper" -->

<!-- // lh v5.0 go top arrow -->
<button onclick="topFunction()" id="myBtn" title="Ir arriba"><img src="img/flechaup.gif" width="40" height="40" alt="Ir arriba"/></button>

<script type="text/javascript">
// When the user scrolls down 20px from the top of the document, show the button
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 20 || document.documentElement.scrollTop > 20) {
        document.getElementById("myBtn").style.display = "block";
    } else {
        document.getElementById("myBtn").style.display = "none";
    }
}
// When the user clicks on the button, scroll to the top of the document
function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>
<!-- lh end -->

</body>
</html>